NUEVA VULNERABILIDAD EN LOS PROCESADORES INTEL

Hoy se confirma la noticia que un fallo en el firmware en la seguridad de sus procesadores permitiría a un hacker realizar gestión remota sin permiso del usuario. Los procesadores afectados son aquellos que utilizan el firmware de IME con versión 11.0.x.x, 11.5.x.x, 11.6.x.x, 11.7.x.x, 11.10.x.x y 11.20.x.x. Los productos afectados son: 6th, 7th & [...]
Read more